new version of PHP

Yall really should at LEAST get version 7.1. I cant update my vanilla forums because the newest version requires 7.1+ and the highest I can go to is 7.0.

Comments

  • @evanlandreneau said:
    Yall really should at LEAST get version 7.1. I cant update my vanilla forums because the newest version requires 7.1+ and the highest I can go to is 7.0.

    @Admin was contacted about this before. They said that they are working on getting new versions up.

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion